Poll v1.0

Add a fully customizable polling system to your web site

 Requirements
  • PHP 4.0 or higher
  • MySql 4.0 or higher
  • Java runtime environment
  • Internet Explorer, Opera 8 or higher, Mozilla or Firefox Browser
  •  Features
  • Create multiple polls
  • Fully customizable
  • Comfortable and effecient Admin area
  • Multiple vote prevention
  •  About
    A script written in PHP, MySql, AJAX and Javascript. With all the features of an advanced polling system it is highly customizable and has a complete administration panel. Only a single line of code is needed to incorperate the poll in your site

    Purchse Poll v1.0 using PayPal secure payment system

       


    $5.00

    Advertisement